инжиниринговая фирма ОТК

АНКЕТА КОМЕРЧЕСКОГО ПРЕДЛОЖЕНИЯ
ФИРМЫ ООО "ОТК"

ОТКРЫТЬ АНКЕТУ

Адрес:
Россия 614506, Пермский край, Пермский район, дер. Кондратово, ул. Садовое кольцо, дом 14, офис 1
Контакты:
тел.8 (34271) 3-38-64
e-mail: perm-otk@59.ru

Инжиниринговая фирма ООО "ОТК" обеспечивает качество услуг, основываясь на внутреннюю разработанную систему качества согласно нормативно технической документации. Стандартизация системы качества услуг полностью полагается на международные стандарты согласно ИСО.


Документ без имени

Анкета комерческого предложения

- инженерно-строительная фирма, осуществляющая комплекс услуг по техническому сопровождению проектов, техническому надзору, организации контроля качества строительства и сдаче объектов в эксплуатацию.

1.Наименование организации:

Общество с ограниченной ответственностью ООО «ОТК»
(Генеральный директор Будник Евгений Андреевич) сот.8-902-630-91-57

2.Виды деятельности:

технический надзор за строительством
комплектация и сдача исполнительной документации заказчику
паспортизация технологических, промысловых и магистральных трубопроводов.

3.Адрес

Юридический 614506, Пермский край, Пермский район, дер. Кондратово, ул. Садовое кольцо, дом 14, офис 1

Электронная почта perm-otk@59.ru

Телефон / факс 8 (34271) 3-38-64

Сайт: http://perm-otk.narod.ru

4.Лицензии на право производства работ:

№ ГС-4-59-02-1027-0-5948034779011374-1 от 29 декабря 2008года
На осуществление строительства зданий и сооружений, за исключением сооружений сезонного и вспомогательного назначений
Работы, связанные с повышенной опасностью промышленных производств и объектов
Магистральные газо-, нефте-, продуктопроводы.
Выполнение функций заказчика застройщика

Технический надзор
(Приложение 1)

Свидетельство о постановке на учет ИНН
(Приложение 2)

Свидетельство о государственной регистрации юридического лица ОГРН
(Приложение 3)

5.Наличие производственных мощностей

№ п/п | Наименование | Местонахождение адрес | Расшифровка (цеха, офис, склады и т.п) | Собственность/аренда
1 | офисные помещения | 617400, Пермский край г.Кунгур, ул. Ленский тракт 17 | офисные помещения | аренда

6.Состав и квалификация персонала за три последних года.

№ п/п | Вид персонала | Среднее кол-во в году |  | 2008г | 2009г.
 |  | Всего в настоящее время 2009г. | В т.ч. работа в фирме не менее 3-х лет
1 | Руководящий персонал | 4 | 4 | 4 | 4
2 | Инженерно-технический персонал | 23 | 22 | 19 | 22
3 | Административный персонал | 6 | 6 | 5 | 6
 | итого | 31 | 30 | 28 | 30

В штате имеются аттестованные специалисты в области неразрушающего контроля (ВИК, РК, УЗК, МК, ПВК, ПВТ)

Примечание: при выходе на объекты строительства, состав персонала буден увеличен для необходимого объема.

7. Опыт специалистов организации "ОТК"

Опытспециалистов организации «ОТК» - инжиниринговое обеспечение строительства на объектах ООО «Ямбурггаздобыча» на Заполярном НГКМ (УКПГ – мощность 35 млрд м3, КОС, промбаза, нефтебаза);

-технический надзор Заказчика ОАО «Севернефтегазпром» на Южно-Русском НГМ (УКПГ – технологические цеха, эстакады, сети водоснабжения и канализации, дожимной компрессорный цех №1 (первая очередь) – мощность 64МВт, электростанция собственных нужд, промбаза, ВЖК, газопровод товарного газа Ду1200, газосборная сеть – газопроводы-шлейфы Ду300 – 700 мм, обвязка кустов газовых скважин, паспортизация магистральных и технологических трубопроводов);

- технический надзор на объектах ООО «Газпром трансгаз Чайковский», капитальный ремонт магистральных газопроводов Ду1000 – 1400, капитальный ремонт технологической обвязки ГПА, пылеуловителей, АВО;

- работа в качестве линейных ИТР при строительстве магистральных газопроводов ООО «Газпром трансгаз Чайковский» (переизоляция магистральных трубопроводов, обвязка ГРС, капитальный ремонт магистральных трубопроводов), строительстве УКПГ Находкинского НГМ ТПП «Ямалнефтегаз» ООО «ЛУКОЙЛ» (УКПГ, газопровод подключения).

-технический надзор заказчика ОАО «Севернефть» по строительству: обвязка кустов газовых скважин, шлейфов, ВЖК, сети водоснабжения и канализации, дожимные компрессорные станции, Резервуары со станционарной крышей и понтоном 5000м ?

Строительство объектов недвижимости, инженерных сетей и объектов инженерной инфраструктуры их реконструкция, капитальный и текущий ремонт - Анализ осуществимости проекта

8. Перечень оборудования и спецтехники

№ п/п | Наименование спецтехники | Изготовитель марка | штук | год выпуска | примечание | распоряжении
1 | Ваз 2114 | Тольяти | 1 | 2006 |  | Собственность
2 | LandRover Freelander | Англия | 1 | 1999 |  | Собственность
3 | УАЗ | Ульяновский автомобильный завод | 1 | 2001 |  | Собственность
4 | Ноутбук | Samsung | 1 | 2009 |  | Собственность
5 | Ноутбук | Asus | 5 | 2009 |  | Собственность
6 | Принтер | Canon | 5 | 2009 |  | Собственность
7 | Стационарный компьютер | Pentium | 2 | 2008 |  | Собственность

Приложение 1

Приложение 2

Приложение 3